Rakuten ID - Message d'erreur de connexion

Si vous voyez le message d'erreur suivant ci-dessous, vous devrez télécharger la dernière version de l'application Viki pour résoudre ce problème (au moins iOS 22.6.0 ou Android 22.7.0).

image__4_.png

Si vous continuez à rencontrer les mêmes problèmes, veuillez nous contacter via http://bit.ly/VikiHelp

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 11 sur 64

Commentaires

0 commentaire

Cet article n'accepte pas de commentaires.