已回答

No puedo ver viki en mi table galaxy SANSUN

Me dice que mi table no es compatible con VIKI

0

评论

  • Hola elena_rabanal_284,

    ¡Gracias por escribir a Viki Community Support! Lamentamos que estés experimentando este error en tu móvil o tableta.

    Dependiendo del código de error que esté viendo, le sugerimos los siguientes pasos:

    • Error VSF_6460

    Solución: Este error significa que su dispositivo no es compatible con DRM. Todavía debería poder reproducir videos sin DRM. Sugerimos ver videos DRM en otro dispositivo compatible.

    • Error VSF_6400, VSF_6401, VSF_6404, VSF_6422, VSF_6461, VSF_6500

    Solución: Inténtelo de nuevo en unos minutos.

    • Error VF_EXO_6001, VF_EXO_6002, VF_EXO_6004

    Solución: Cambie a otro dispositivo compatible.

    Si lo anterior no ayuda a resolver el problema, podría proporcionarnos la siguiente información útil:

    • ¿Ocurre esto en todos los programas? Si no, por favor, hágamelo saber los programas y episodios específicos con los que tiene problemas (ej. "Chicago Typewriter" Episodio 2)
    • ¿Qué versión de la aplicación Viki está utilizando? Puede encontrarlo en la configuración de la aplicación.
    • ¿Cuál es la versión de su dispositivo y Sistema operativo?
    • Captura de pantalla del problema o del mensaje de error que ve.


    ¡Esperamos poder ayudarle pronto!


    Mejor,
    Kristoffer

    0
    评论操作 固定链接

请先登录再写评论。

没有找到您要找的?

新建帖子