Vikiアプリに必要なAndroidの最低OS要件は何ですか?

Mariliam -

Vikiアプリに必要なAndroidの最低OS要件は2.2 Froyoです。Vikiアプリをインストールするには、このバージョンを持っていることを確認してください。

この記事では、問題解決のお役に立ちました?