Answered

Acesso

Perdi o acesso ao app, pois aparece agora versão incompatível
0

Comments

1 comment
  • Official comment

    Olá,

    Obrigado por escrever para nós.

    Observe que encerramos o suporte para versões mais antigas do aplicativo Viki. Mais detalhes podem ser encontrados nos seguintes artigos:

    Certifique-se de que seu aplicativo esteja atualizado para a versão mais recente. Se você não conseguir atualizar, significa que seu dispositivo é incompatível com o novo sistema operacional e, portanto, não será capaz de instalar a versão mais recente do Viki.

    Você pode continuar assistindo Viki em outros dispositivos compatíveis e em nosso site. Você pode ver todos os nossos aplicativos suportados aqui: Viki.com/apps

    Espero que isto ajude!

    Obrigado,
    Michelle

     
    Comment actions Permalink

Please sign in to leave a comment.

Didn't find what you were looking for?

New post