Can't turn off subtitles

I can't turn off my subtitles, I'm trying to learn using the Learning Mode but I can't turn off my english subtitles. 

I checked the articles, it says to turn them off but they don't appear blue to me, they appear gray, as in I don't have the option to turn them off, they're permanently on. I can only change the language, and turn off the learning mode...

Can I get some help with this? Thanks!

3

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.

Sie haben nicht gefunden, wonach Sie suchten?

Neuer Post